Eine Email Benachrichtigung sieht bei euch so aus:

-> http://frost.feig.at/informatik-foru...hreadid=2760&g
-> oto=newpost

Dies verursacht ganz alleine Outlook
die Lösung: Man muß diese automatische Option deaktivieren.
Extras -> Optionen -> Registerkarte Einstellungen -> E-Mail-Optionen -> "Zusätzliche Zeilenumbrüche in Nur-Text-Nachrichten entfernen" ->deaktivieren (also Haken weg )