Beiträge von Shade

    Gibts eigentlich wo gescheite Unterlagen zur VO?
    Im Netzt stehen ja mal gerade Folien zu 3 Vo-Einheiten und Skriptum scheints ja keines zu geben.
    lg

    also so wie ich das verstanden habe, ist der expansionspfad die durchschnittsproduktivität von faktor 1 geteilt durch die durchschnittsproduktivität von faktor 2.
    und die durchschnittsproduktivität von faktor 1 kriegst du indem du die produktionsfunktion durch faktor 1 dividierst.

    EDIT:
    Blödsinn, es ist nicht die Durchscnittsproduktivität sondern die Grenzproduktivität. also einfach die produktionsfunktion nach dem faktor abgeleitet.

    kannste das mit Lagrange vielleicht an BSP 15 vorzeigen?
    irgendwie komme ich da auf keinen grünen zweig.wenn ichs richtig verstanden habe, müsste ich r1 und r2 in abhängigkeit von x ausdrückenund dann einsetzen. aber ich komme da einfach nicht auf das selbe was ich von der übung aufgeschrieben habe ( sqrt(3*x) )

    also das mit seiner homepage weiss ich nicht. aber auf der fachschaft maschienenbau(http://www.fsmb.at) gibt es die angaben zum downloaden (etwas was für manche fachschaften undenkbar wäre).

    btw.
    kann mir jemand erklären wie ich die kostenfunktion kriege?
    die lagransche Funktion zu erstellen ist kein problem, aber wie mache ich da weiter?


    edit:
    also ich habe für die isoquante
    r1=5/(4*r2)
    bzw
    r2=5/(4*r1)

    Hätte jemand Lust spontan eine Lerngruppe zu bilden wo wir kurz nochmal die Übungsbeispiele durchrechnen bzw. den Lösungsweg dazu besprechen?
    Ich habe da so an dieses Wochende bzw. Anfang nächste Woche gedacht.

    hmm, gibts da auch irgendein programm was die bounding boxes beim convertieren automatisch setzt? weil das programm welches ich habe setzt die BB auf die ganze seite und es ist recht mühsam die bounding box bei so vielen grafiken händisch zu setzen.


    Edit: ein [scale=0.75] bei \includegraphics hat das problem der unschärfe gelöst.

    Hallo,
    ich habe das Problem das wenn ich eine Grafik mit \includegraphics einbinde diese im PDF dann unschärfer ist als das Original. Ich habe probiert ob sich was ändert wenn ich ein anderes dateiformat (zb. png) verwende, aber ohne erfolg.
    hier mal original bild und das eingebundene bild:

    Dateien

    • miniball.jpg

      (18,42 kB, 320 Mal heruntergeladen, zuletzt: )
    • miniball2.jpg

      (26,48 kB, 337 Mal heruntergeladen, zuletzt: )

    das ganze ist nur sinngemäß aufgeschrieben und ohne gewähr oder reihenfolge. also, das ist was ich mir aufgeschrieben habe.


    1) 10 stützstellen sind gegeben. welcher polynomgrad ist für eine eindeutige lösung notwendig? man gebe den verfahrensfehler an.


    2)Kondition für fehler in b (bei einer Matrix). wann ist Ax=b schlecht konditioniert.


    3)Wann heisst A (numerisch ?) singulär.


    4)Eine funktion f(x[t]0[/t]) war gegeben, mit gestörten daten delta(X[t]0[/t]); d.h es wird statt f(x[t]0[/t]) f(x[t]0[/t] + delta(x[t]0[/t])) berechnet. Mann gebe die konditionszahl an.


    5)schlechte kondition geometrisch deuten (kam direkt nach frage 4) )


    6)Man definiere die Vektornorm.


    7) hauptunterschied von gleit- und festpunktzahlen auf der zahlenebene.


    8) m * b^e ; m = summe[t]i=1[/t][h]p[/h] (d[t]i[/t])
    man beschreibe alle größen.man gebe eine Fehlerschranke für normalisierte gleitpunktzahlen an.


    9) man erkläre das phenomän der auslöschung. wieso führt es zu grossen fehlern im ergebniss?


    10)wie löst man LGS mit dem gaussverfahren? was kann man tun um num. stabilität zu erhöhen?


    11) Ax=b , A € IR[h]mxn[/h], A hat vollen Rang
    hat II Ax-b II[t]2[/t] -> min lösung? ist die lösung eindeutig?


    12)gaussche normalengleichungen angeben.


    13) Kondition= 10[h]7[/h]; Maschienengenauigkeit=10[h]-16[/h];
    gewünschte genauigkeit= 10[h]-5[/h]
    sollte man QR-Verfahren verwenden oder gaussche normalengleichungen?


    14) verfahrensfehler bei der interpolation angeben


    das ist alles was ich habe.ansonsten kammen noch ein paar falsch/wahr fragen. also eigentlich ziemlich alles so wie im fragenkatalog, finde ich.


    PS:
    den katalog gibts hier: http://www.informatik-forum.at/showthread.php?t=14944

    Das Problem hatte ich auch öfter mit Norton. Ein anderes Problem war das LiveUpdate einfach den Geist aufgegeben hatte und neu installiert werden musste. Letztens hatte ich die genug vom ewigem neuinstallieren und bin auf Avast umgestiegen. Gefällt mir ganz gut auch wenn es etwas zuviel "redet" :D

    Ok,ich habe folgendes Problem mit meinem Router (Netgear WGR614 v4):
    wenn ich mit dem Notebook eine WLAN Verbindung herstelle, bricht diese nach kurzer Zeit ab.Danach lässt sich keine Verbindung mehr herstellen, und das Notebook kann nichteinmal das Netzwerk finden; obwohl es fast direkt neben dem Router steht. Das Problem lässt sich durch einen neustart des Routers lösen. Die Firmware des Routers habe ich schon geupdated,aber das hat auch nix geholfen.
    Hat jemand eine Idee woran es liegen könnte?

    ich habe den selben router und hab auch schon gemerkt das er recht "eigenwillig" sein kann. zb. geht bei mir wlan noch immer nicht richtig.
    aber egal,ich habe eigentlich die gleichen einstellungen nur habe ich meine IP freigelassen und benutze den DNS vom ISP.ich hatte am anfang auch probleme mit dem einwählen, aber irgendwann (nach viel ausprobiere) gings dann.keine ahnung woran es lag.
    viel glück noch.

    also ich war vor dem ersten test bei der fachschaft,und die hatten da keine alten prüfungsangaben. soweit ich mich erinnere hat man mir gesagt das der baaz dieses semester das erste mal die theo. inf. 2 UE leitet und es deshalb keine gibt. es gibt aber alte angaben von mathematischer logik oder so, was der baaz mal geleitet hat.
    online gibts von der LVA sowieso nix wovon ich wüsste.

    EDIT:
    hab grad die seite vom WS2002 gefunden.dort hat der Baaz mitgemacht und es gibt übungszettel online.aber keine ahnung ob der Baaz die übung geleitet hat oder nur die VO gemacht hat.
    Link: http://www.logic.at/lvas/118193/

    hal :
    so wie du hab ichs auch etwa.nur ist mir beim ableiten ein fehler unterlaufen (hab das n! vergessen)

    bloss 2 sachen verstehe ich nicht ganz:
    -x_0=0 => f(x)=\sum_{n=0}^\infty (-1)^(n+1)/n*x
    wie hast du hier aus dem n! ein n im teiler gemacht? bei mir wird das n! vollständig weggekürzt :
    \sum_{n=0}^\infty (f^n(x_0) * (x - x_0)^n)/(n!)=
    \sum_{n=0}^\infty ((-1)^(n+1)*n!*x^n)/n! =
    \sum_{n=0}^\infty (-1)^(n+1)* x^n
    -und sollte f(x)=\sum_{n=0}^\infty f^(n)(x_0)/(n!)*(x-x_0)
    nicht f(x)=\sum_{n=0}^\infty f^(n)(x_0)/(n!)*(x-x_0)^n sein?